Vous avez un PC sous Windows

Vous avez des soucis, on est là !
 
PortailPortail  AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  Nouveaux postsNouveaux posts  Surfer sans souciSurfer sans souci  

Partagez | 
 

 T'chat --> %surfer% ??

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Loizo
Ultra Utilisateur


Nombre de messages : 77
Localisation : "QuébecLand" / Canada
Date d'inscription : 20/05/2004

MessageSujet: T'chat --> %surfer% ??   Jeu 1 Juil - 15:58

Bonjour les copains !

J'ai essayé de me connecter au T'chat de surfer sans souci à trois reprises ce matin... mais il y a quelque chose qui ne va pas... Crying or Very sad

Il y a pas plus de deux semaines, j'y avais rejoins JB, Claude, et quelques autres sans problèmes mais aujourd'hui !!! Rolling Eyes

J'obtiens toujours le message suivant:

Pour des raisons de sécurité, une vérification sur les ports 80,1080,3128,8080 est effectuée lors de votre connexion.
Bon t'Chat !
_________________________________________________________________________________________________
*Vous avez rejoint #%surfer%
[Kill] vous avez été tué par chat! 634.543.715.523!MaSTooLZ ([Join/Klined] Vous êtes banni du serveur)
Erreur Closing Links: ts 1-17.f1433.ts.globetrotter.net Loizo (killed (MaSTooLZ ([Join/Klined] Vous êtes banni du serveur)))


Après avoir cliqué sur [Se Connecter]... Cet autre message s'affiche:

Vous êtes banni de ce serveur (You have been Autokilled.)
Erreur Closing Link: 0.0.0.0 ([1] ;Loizo! -> Code Erreur 410: Proxy Insécurisé, consultez http://akills.site.voila.fr/, expire le 01/07/2004 à 16:15 (GMT+1)-
Detector (2004/07/01 14.15))


Quelqu'un pourrait-t-il m'expliquer ?? Shocked

Merci,

Loizo.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Claude
Administrateur


Nombre de messages : 474
Localisation : Carrières sur Seine (78)
Date d'inscription : 19/05/2004

MessageSujet: Re: T'chat --> %surfer% ??   Jeu 1 Juil - 16:16

Bonjour Loizo,

Bon je sais pas de quoi cela peut provenir.

Commence par vider ton cache.

outils -> options inernet -> Spprimer les fichiers ->ok

ensuite tu vas supprimier des objets

outils -> options internet -> Parametres -> afficher les objets

dans la fenetre qui s'ouvre tu dois avoir des fichiers

interface chat voila

cliques droit dessus et supprimes les.

Ensuite peut etre aussi change de pseudo

Dis nous si celà regle tes problèmes.

bonne journée a toi.

_________________
@+
Claude Administrateur du forum
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.wanadoo.fr/claude7550/
Loizo
Ultra Utilisateur


Nombre de messages : 77
Localisation : "QuébecLand" / Canada
Date d'inscription : 20/05/2004

MessageSujet: Re: T'chat --> %surfer% ??   Jeu 1 Juil - 16:54

Re Claude...

Merci de ton intervention, mais ça fonctionne pas malheureusement...

Pour le cache, il était déjà vide... Je le vide régulièrement.
Même en changeant de pseudo, on dirait que le serveur me reconnait quand même...

J'ai encore le même message d'erreur, et avec mon premier pseudo "Loizo"...

En passant, dans Option Internet, Paramètres, afficher les objets, C'est "Interface chat Wanadoo" qui était écrit et que j'ai supprimé...

À suivre...

Loizo.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Phoenix
Méga Utilisateur


Nombre de messages : 46
Localisation : ben chez moi pardi
Date d'inscription : 29/05/2004

MessageSujet: Re: T'chat --> %surfer% ??   Jeu 1 Juil - 20:26

salut Loizo

tu as tenter de te connecter en changeant d' IP par hasard ?
si oui quelle résultat

en tout cas y a une chose qui m'intrigue cest :

Code Erreur 410: Proxy Insécurisé

tu as quoi comme type de connection et passe tu par un proxy ?
si oui peut être devrait tu en changer et essayer

tiens nous au courant
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JB2Lyon
Ultra Utilisateur


Nombre de messages : 358
Date d'inscription : 06/06/2004

MessageSujet: Re: T'chat --> %surfer% ??   Jeu 1 Juil - 20:32

..


Dernière édition par le Ven 29 Oct - 15:19, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Claude
Administrateur


Nombre de messages : 474
Localisation : Carrières sur Seine (78)
Date d'inscription : 19/05/2004

MessageSujet: Re: T'chat --> %surfer% ??   Jeu 1 Juil - 22:36

Bonsoir Loizo,

Essayes d'effacer les cookies aussi.

Tu peux peut etre n'efdacer que ceux de Wanadoo.

Bonne soirée.

_________________
@+
Claude Administrateur du forum
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.wanadoo.fr/claude7550/
Loizo
Ultra Utilisateur


Nombre de messages : 77
Localisation : "QuébecLand" / Canada
Date d'inscription : 20/05/2004

MessageSujet: Re: T'chat --> %surfer% ??   Jeu 1 Juil - 22:46

Bonsoir les pros ! Confused

Phoenix ?... comment on change son adresse IP ? Shocked
Pour le Proxy... je sais même pas ce que c'est... À ce que je me souvienne, je n'ai qu'une connexion bas débit 56k, ce qu'il y a de plus simple...

JB ?... Je suis allé voir ma confidentialité... elle était réglé sur moyenne, je l'ai baissé d'une autre coche, à basse... Je vais voir si il y a un changement et je reviens vous dire... Crying or Very sad

@ + et merci à vous tous !

Loizo.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Phoenix
Méga Utilisateur


Nombre de messages : 46
Localisation : ben chez moi pardi
Date d'inscription : 29/05/2004

MessageSujet: Re: T'chat --> %surfer% ??   Jeu 1 Juil - 23:01

re

a chaque fois que tu te connect au net tu dois changer d'IP a moins (je c'est pas comment ça marche avec les FAI Canadiens) que tu es une IP fixe.

quand tu as essayer de rentrer sur le t'chat t'es tu connecter/déconnecter du net et ensuite as tu reessayer le t'chat ensuite ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Loizo
Ultra Utilisateur


Nombre de messages : 77
Localisation : "QuébecLand" / Canada
Date d'inscription : 20/05/2004

MessageSujet: Re: T'chat --> %surfer% ??   Jeu 1 Juil - 23:06

Re-Bonsoir !

Je viens d'aller réessayer...mais hélas, pas de changement... toujours ce satané serveur qui me tue et le même message que celui cité plus haut... Crying or Very sad Evil or Very Mad

Merci Claude... mais vois-tu, j'ai depuis longtemps la bonne habitude de toujours supprimer les cookies..., supprimer les fichiers... ainsi que l'historique...
De plus, Cet après midi, j'ai fait le grand nettoyage : Spybot, Ad-Aware, Défragmentation, et aussi Monsieur Norton...

Alors là, je n'y comprends vraiment rien... Je me sens un peu comme si j'avais fait le vilain et qu'un modérateur m'aurait bloqué l'accès au t'chat !!! Mad
Mais il est certain que ce n'est pas le cas...

En tout cas, j'aurais bien aimé bavarder un peu avec vous pendant mes deux journées de congé (rare c'est temps ci)... mais ce sera pour une autre fois ! Crying or Very sad

Si vous avez d'autres idées, je surveillerai le post jusqu'à minuit...(heure de France...)

Merci, et @ bientôt j'espère... shaking

Loizo.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Loizo
Ultra Utilisateur


Nombre de messages : 77
Localisation : "QuébecLand" / Canada
Date d'inscription : 20/05/2004

MessageSujet: Re: T'chat --> %surfer% ??   Jeu 1 Juil - 23:12

Re Phoenix...

Nos posts se croisent... Dommage que l'on ne peuvent pas "t'chatter" !!?

La réponse est Oui, je me connecte et me déconnecte plusieurs fois par jour pour libérer ma ligne téléphonique...

Merci quand même...

Loizo.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Phoenix
Méga Utilisateur


Nombre de messages : 46
Localisation : ben chez moi pardi
Date d'inscription : 29/05/2004

MessageSujet: Re: T'chat --> %surfer% ??   Jeu 1 Juil - 23:22

re

je me doutait un peu que tu te conect/déconect

le coup du modo c'est vrai que ça y fait penser

je te lache pas on vas bien finir par trouver ce qui m....

je continu les recherche

@+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Loizo
Ultra Utilisateur


Nombre de messages : 77
Localisation : "QuébecLand" / Canada
Date d'inscription : 20/05/2004

MessageSujet: Re: T'chat --> %surfer% ??   Jeu 1 Juil - 23:48

Re Phoenix,

Merci pour ton support, c'est réconfortant de voir qu'on se creuse les méninges pour aider, ici, sur ce forum... :happy34:

Je viens de faire le test, j'ai malheureusement un IP fixe... Confused

Alors peut être devrais-je contacter mon FAI pour voir si c'est possible de m'en attribuer un autre ?! scratch

Je vais attendre ta confirmation... et je continue de réfléchir la-dessus moi aussi... :confused06:

@+

Loizo.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Claude
Administrateur


Nombre de messages : 474
Localisation : Carrières sur Seine (78)
Date d'inscription : 19/05/2004

MessageSujet: Re: T'chat --> %surfer% ??   Ven 2 Juil - 0:18

Bonsoir Loizo,

Comment tu as une adresse IP fixe ??

Je suis super étonné !!!!!!!!!!

tu en es vraiment sur ??????

_________________
@+
Claude Administrateur du forum
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.wanadoo.fr/claude7550/
Belver
Méga Utilisateur


Nombre de messages : 30
Localisation : Nantes
Date d'inscription : 01/06/2004

MessageSujet: Re: T'chat --> %surfer% ??   Ven 2 Juil - 0:20

slt loizo,

tu me surprends quand tu dis que tu as une adresse ip fixe, c'est assez rare, je dirais même qu'il faut faire la demande pour en avoir une, pour des raisons bien précises qui me semblent superflues dans ton cas avec un modem 56k

pour changer d'ip, il suffit de te déconnecter d'internet et de te reconnecter, c'est ce que l'on appelle le DHCP, adressage dynamique

personnellement, je penche, comme JB, pour un pb de configuration de to navigateur, trop de protections ou ton pare-feu, essaies avec un autre browser, si ta's !

par ailleurs, sur le t'caht de wanadoo, il est préférable, dans le choix du navigateur, de choisir le "passe-partout"

courage, on te sortira de là
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://assistinformatique.forumactif.com
Belver
Méga Utilisateur


Nombre de messages : 30
Localisation : Nantes
Date d'inscription : 01/06/2004

MessageSujet: Re: T'chat --> %surfer% ??   Ven 2 Juil - 0:21

désolé, l'admin en chef ne nous autorise pas la modification des posts, donc excuses les fautes de frappe
Laughing
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://assistinformatique.forumactif.com
Loizo
Ultra Utilisateur


Nombre de messages : 77
Localisation : "QuébecLand" / Canada
Date d'inscription : 20/05/2004

MessageSujet: Re: T'chat --> %surfer% ??   Ven 2 Juil - 0:29

Re Les Mecs Sympas...

Mais oui... ben... j'en suis presque sûr, à moins que je me suis pas déconnecté assez longtemps (20 secondes environ...!?)

J'ai vérifié avec; http://cl.riviere.free.fr/tips/index.html... il nous donne instantanément notre adresse IP dès que la page est affichée...

Et aussi avec; http://checkip.dyndns.org/ (même chose...)

Est-ce que je dois me déconnecter plus longtemps ??

Merci les gars...

Loizo.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Membre
Invité



MessageSujet: Re: T'chat --> %surfer% ??   Ven 2 Juil - 8:50

Bonjour,

Bernard, tu as raison de me faire remarquer cette erreur que je viens de corriger.

Comme je suis toujours en administrateur j'avais pas fait attention au fait qu'en tant que membre vous n'aviez pas la possibilité de modifier vos propres message.

Ceci est maintenant corriger.

Sinon Loizo, normalement le fait simplement de te deconnecter de ton FAI devrait te faire changer d'adresse IP.

Essaye d'aller sur Wanadoo et sur un autre salon de t'chat pou voir si tu as le meme problème.

J'ai fait un mail au support wanadoo mais ils sont très long a répondre.

A bientot sur le t'chat j'espère.

Claude.
Revenir en haut Aller en bas
Loizo
Ultra Utilisateur


Nombre de messages : 77
Localisation : "QuébecLand" / Canada
Date d'inscription : 20/05/2004

MessageSujet: Re: T'chat --> %surfer% ??   Ven 2 Juil - 13:28

Bonjour chez vous !

Bon... effectivement, aujourd'hui j'ai la preuve qu'en me déconnectant plus longtemps (toute la nuit...) J'obtient une nouvelle adresse IP...

Je vous jure qu'hier, après 20 à 30 sec. de déconnexion, j'ai conservé la même... bon... passons à autre chose...

Moi aussi Claude j'ai envoyé un message à Wanadoo, et il m'ont répondus pas longtemps après me demandant de leur donner des détails, ce que j'ai fait...
Là, j'attends une nouvelle réponse...

Merci à vous, je pars travailler jusqu'à 20:00 ce soir... Dès mon retour, je regarderai si je peux me connecter au T'chat...

À Bientôt ! Et merci encore...

Loizo.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Belver
Méga Utilisateur


Nombre de messages : 30
Localisation : Nantes
Date d'inscription : 01/06/2004

MessageSujet: Re: T'chat --> %surfer% ??   Sam 3 Juil - 10:25

Slt Loizo,

ce que tu dis est fort possible, il y a ce qu'appelle un bail qui expire après un certain délai
par exemple, tu peux avoir un bail de 24h et il te faudra 24h de déconnexion pour changer d'ip
il te faut poser la question à ton FAI pour en connaitre la durée

Claude, merci d'avoir mis les droits mais ça ne me choquait pas, moi je n'ai mis cette possibilité qu'aux modos Laughing
A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://assistinformatique.forumactif.com
Loizo
Ultra Utilisateur


Nombre de messages : 77
Localisation : "QuébecLand" / Canada
Date d'inscription : 20/05/2004

MessageSujet: Re: T'chat --> %surfer% ??   Dim 4 Juil - 5:01

Bonjour chez vous,
Je tenais à vous donner quelques nouvelles avant d'aller au dodo... I don't want that

Je suis toujours incapable d'accéder au t'chat "%surfer%". D'ailleurs, je ne peux pas accéder aux autres t'chat de "Voila" non plus...
Toujours le même message de bannissement. Crying or Very sad

J'ai reçu une nouvelle réponse de "chat@voila.net" me disant de m'adresser à "antiprox@voila.fr"...
Je leur ai immédiatement envoyer un message avec les détails ainsi qu'une copie du message de bannissement répétitif...
Là, je n'ai pas de retour encore... (peut être à cause du Week-End...)
Je dois vous informer que je peux accéder aux autres t'chat que j'ai déjà fréquenter dans le passé, Tel que ;"Compagnie" - "Réseau Contact" - "NetClub" Etc... scratch

Voilà où j'en suis !!! :confused24:

Affaire à suivre et merci de votre amitié et votre support...

Bon Dimanche et à bientôt. :sign49:

Loizo.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JB2Lyon
Ultra Utilisateur


Nombre de messages : 358
Date d'inscription : 06/06/2004

MessageSujet: Re: T'chat --> %surfer% ??   Dim 4 Juil - 11:06

..


Dernière édition par le Ven 29 Oct - 15:19, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Claude
Administrateur


Nombre de messages : 474
Localisation : Carrières sur Seine (78)
Date d'inscription : 19/05/2004

MessageSujet: Re: T'chat --> %surfer% ??   Dim 4 Juil - 11:35

Bonjour JB,

effectivement on se connecte Wanadoo mais le service t'chat je crois bien que c'est un service VOILA.

d'ailleur si tu te connectes à voila.fr tu as les même salons de t'chat que si tu te connectes à wanadoo.fr.

Bon WE à tous.

_________________
@+
Claude Administrateur du forum
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.wanadoo.fr/claude7550/
JB2Lyon
Ultra Utilisateur


Nombre de messages : 358
Date d'inscription : 06/06/2004

MessageSujet: Re: T'chat --> %surfer% ??   Dim 4 Juil - 12:22

..


Dernière édition par le Ven 29 Oct - 15:19, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Phoenix
Méga Utilisateur


Nombre de messages : 46
Localisation : ben chez moi pardi
Date d'inscription : 29/05/2004

MessageSujet: Re: T'chat --> %surfer% ??   Mer 7 Juil - 1:43

Salut Loizo

vu que tu donne pas de news bonne ou mauvaise j'en déduit que tu es toujours banni du t'chat

aprés avoir poser une question sur le forum t'chat concernant ton message
j'ai eu une réponse qui est la suivante :

en fait je te rappelle les attribut de ta connection! ton pseudo etait Loizo et ta conection avais pour domaine founisseur globetrotter.net .

il semble que ce domaine founissseur fait partie de la blackliste de wanadoo,donc sera tjrs killed par les bots de protection comme MaSTooLZ
Pour resumer, et en essayant d'etre le plus clair possible :

Si tu utilise un proxy de ce type bah evite Smile

Sinon si tu est sur de toi que ce po le cas il te reste a mailer a cette adresse support.chat@quiatuepamelarose.com ! ils etudiront ton souci et essayerons d'y apporter solution dc a ton mail Smile

Attention: Oublie pas de preciser ton adresse IP (FIXE!)



Rappel :Erreur 410: Proxy Insécurisé
Comprendre le problème du proxy inscurisé
Les proxys insécurisés ont 3 charactéristiques particulièrement intéressantes pour les Spammeurs, les Hackeurs et les Floodeurs:
(I) Ils permettent la connexions de n'importe qui vers n'importes quels adresses internet sur des ports et des protocols différents.
(II) Ils permettent à une personne malintentionée de lancer des attaques depuis plusieurs origines en même temps, compliquant de ce fait les processus contre le Spam ou les attaques DDoS.
(III) Les connexions via un proxy, sont très peu tracables. En effet les proxys insécurisés ne logguent pas le traffic, ou bien les logs sont inaccessibles aux réseaux victimes d'incidents.

hum enfin ces infos etaient disponible dans l'adresse url qui etait fournie ds le killer

je croie bien que tu vas devoir encore écrire

tiens nous au courrant pour la suite

@micalement Phoenix
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Loizo
Ultra Utilisateur


Nombre de messages : 77
Localisation : "QuébecLand" / Canada
Date d'inscription : 20/05/2004

MessageSujet: Re: T'chat --> %surfer% ??   Mer 7 Juil - 6:37

Salut Phoenix,

Merci de continuer à t'intéresser à mon problèmes.

Oui, tu as bien vu... Je suis toujours banni de toutes les salles de t'chat de "Voilà" ou de "Wanadoo"... parce que c'est le même serveur probablement...

Je ne comprend toujours pas pourquoi... ils me laissent t'chatter une fois et ensuite ils me bannissent sans avoir la bonté de m'expliquer le problème !

Ici, dans mon coin de pays, seule cette connexion (globetrotter.net) est disponible pour moi. Je n'ai pas d'autre choix. J'ai encore de la difficulté à comprendre ce que c'est un "proxy" et de toute façon, si ma connexion en est un, ben il va falloir que je vive avec malheureusement.

Si dans <Options Internet> - <Connexions> - Dans le rectangle blanc, il y a "globetrotter (par défaut)" et que "toujours établir la connexion par défaut" est la case qui est cochée, et en plus, si je clique sur <Paramètres...> - il n'y a aucune case de cochée...(j'espère que tu as WinXP !), Est-ce que d'après toi, il serait possible que j'utilise un Proxy quand même ? et insécurisé en plus...!?

Si tu as bien lu plus haut, mon adresse IP n'est pas fixe finalement. Quand je me déconnecte assez longtemps, j'en obtiens une nouvelle...(en fait, seulement deux ou trois chiffres changent).

Je clique sur ton liens toute suite après avoir terminé ceci... en espérant que quelqu'un pourra solutionner ce mystère un jour !

Si je ne donne pas de news Phoenix, c'est que rien n'avance et que je suis toujours au même point.

Un GROS merci à toi pour ton support,

Bonne semaine à tous,

Loizo.

p.s. Claude... Les Smilies ne fonctionnent pas...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: T'chat --> %surfer% ??   

Revenir en haut Aller en bas
 
T'chat --> %surfer% ??
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Comment créer une sorte de t'chat ???
» Search-web.net , Binternet et Chat-land
» t'chat
» Chat Box qui empiète sur la page d'accueil
» Fun-Dial & Max-Chat

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Vous avez un PC sous Windows :: LE COIN DU FORUM :: Posez vos questions ici-
Sauter vers: