Vous avez un PC sous Windows

Vous avez des soucis, on est là !
 
PortailPortail  AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  Nouveaux postsNouveaux posts  Surfer sans souciSurfer sans souci  

Partagez | 
 

 bug dans outlook express

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
colette
Ultra Utilisateur
avatar

Nombre de messages : 115
Localisation : Berlaimont 59
Date d'inscription : 20/05/2004

MessageSujet: bug dans outlook express   Jeu 2 Déc - 19:10

Bonsoir.
Un bug bizarre...
Depuis quelques jours, quand je veux envoyer une pièce jointe, il se passe ceci.
La pièce se télécharge normalement. Puis, arrivée à 100%, plus rien ne se passe. Et j'ai le message suivant: délai de connection dépassé avec le serveur (en l'occurence le neuf). Je clique sur OK, je n'ai pas de trace du message envoyé dans les élémnets envoyés d'outlook. Pour moi, il n'est donc pas parti. Logique, non?
Seulement, voilà, il est quand même parti!!!! Une amie (sur wanadoo) a reçu 8 fois le même message, et je n'en ai aucune trace!!!!! Un autre est passé 2 fois sur skynet, mais jamais sur wanadoo, ils étaient tous les deux dans le même envoi.
Pour l'instant, après ce soit-disant échec, je mets le message en brouillon en attendant de savoir s'il est passé, mais c'est assez stressant quand même!
J'ai déjà utilisé powerIE6, mais ça continue.......
Qui pourrait m'expliquer quoi faire??????
Bonne soirée.
Colette
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
memetz

avatar

Nombre de messages : 527
Localisation : Haguenau 67 Bas-Rhin
Date d'inscription : 21/05/2004

MessageSujet: Re: bug dans outlook express   Jeu 2 Déc - 21:53

Bonsoir Colette

Regarde les liens suivants :

http://support.microsoft.com/default.aspx?scid=kb;fr;813514

et

http://www.faqoe.com/faq.php

et

http://guides.ovh.com/EmailMXSpam/contenu.html

et

http://www.lesprosdumail.com/forum/read.php?f=6&i=8196&t=8196

Donc à mon avis il faut voir voir ces 3 points:

- si oe est bien paramètré
- si c'est pas ton anti-virus qui bloque
- ou la pièce jointe est trop grande

Courage et tiens nous au courant

Bonne soirée

Amicalement memetz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
colette
Ultra Utilisateur
avatar

Nombre de messages : 115
Localisation : Berlaimont 59
Date d'inscription : 20/05/2004

MessageSujet: Re: bug dans outlook express   Jeu 2 Déc - 23:25

Bonsoir.
Outlook bien paramétré.
Mon antivirus, il me bloque les virus entrants, oui. Mais je n'en ai pas changé et n'en ai pas changé les paramètres.
Et une pièce jointe de 50K quand j'ai droit à 4M.......
C'esr arrivé d'un seul coup, comme ça.......
Je pensais que c'était juste ceux à destination de wanadoo, mais non, mon fils qui est sur yahoo a eu un de mes mails en double......
J'ai fait une réparation de IE6 à tout hasard, mais ça change rien. Toujours cette apparence de blocage à la fin de l'envoi...... Qu'il s'agisse de simples photos ou autre, ça change rien.
Mon problème, c'est que les mails sont partis même si outlook me dit le contraire!!!!!!!!
Bonne soirée.
Colette
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: bug dans outlook express   

Revenir en haut Aller en bas
 
bug dans outlook express
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Résolu] Texte impossible dans Outlook Express
» Liens inactifs dans Outlook Express
» [Résolu] Outlook Express : impossible de supprimer le message
» [Résolu] Problème boite de réception Outlook Express
» [Résolu] Outlook Express & Orange

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Vous avez un PC sous Windows :: LE COIN DU FORUM :: Posez vos questions ici-
Sauter vers: