Vous avez un PC sous Windows

Vous avez des soucis, on est là !
 
PortailPortail  AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  Nouveaux postsNouveaux posts  Surfer sans souciSurfer sans souci  

Partagez | 
 

 Problème accès forum !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Asus L3500TP
Ultra Utilisateur


Nombre de messages : 215
Date d'inscription : 23/06/2004

MessageSujet: Problème accès forum !!!   Ven 8 Avr - 17:30

Help ! A l'aide !!!

Je n'ai pas la page habituelle de notre forum depuis hier 7 avril !
Mon lien pointe vers une page du style première en ligne, vierge de tout messages autres que le premier de Claude, datés tous du 1 janvier 1970 ... et sans une réponse ...

J'ai utilisé une astuce pour arriver là quand même ... mais je me sens tout seul !!!

AU SECOURS CLAUDE !!!

@+ Asus
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Asus L3500TP
Ultra Utilisateur


Nombre de messages : 215
Date d'inscription : 23/06/2004

MessageSujet: Précision : la page posez vos questions a disparu !   Ven 8 Avr - 17:33

Sur la page que j'obtiens je n'ai même plus la rubrique "posez vos questions" que je réussis à atteindre en passant par derrière ...

@+ Asus et au plaisir de vous retrouver tous !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Claude
Administrateur
avatar

Nombre de messages : 474
Localisation : Carrières sur Seine (78)
Date d'inscription : 19/05/2004

MessageSujet: Re: Problème accès forum !!!   Ven 8 Avr - 21:38

coucou_t ,

Forumactif fait des tests.

Ne vous inquietez pas .

Tout va rentrer dans l'ordre.

Je l'espère.

Bon WE.

_________________
@+
Claude Administrateur du forum
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.wanadoo.fr/claude7550/
Asus L3500TP
Ultra Utilisateur


Nombre de messages : 215
Date d'inscription : 23/06/2004

MessageSujet: Re: Problème accès forum !!!   Ven 8 Avr - 21:58

Bon ok !
Je suis heureux !
@+ Asus
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
schtroum05
Ultra Utilisateur
avatar

Nombre de messages : 470
Localisation : moselle 57entre metz et sarrebruck
Date d'inscription : 20/05/2004

MessageSujet: Re: Problème accès forum !!!   Sam 9 Avr - 10:56

coucou_t
c'était idem ,cest rentré ds l'ordre
image1
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème accès forum !!!   

Revenir en haut Aller en bas
 
Problème accès forum !!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème d'accès au compte
» [Résolu] PC Land : problème ascenseur fenêtre de saisie
» Problème accès services & débit
» Problème d'accès à certains site
» Désolé, mais seuls les utilisateurs avec un accès spécial peuvent lire des sujets dans ce forum

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Vous avez un PC sous Windows :: LE COIN DU FORUM :: Posez vos questions ici-
Sauter vers: